This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Sunet ambreiaj



 
#1

Bună, dețin o Honda Accord 2012 2.0 benzină iar de câteva zile se aude un sunet de la ambreiaj doar la plecarea de pe loc și nu tot timpul. Menționez că în restul timpului nu patinează, nu se duce turația în gol. Unii mi-au spus că ar fi rulmentul de presiune. Voi ce părere aveți? A mai pățit cineva ceva asemănător?



Reply



 
#2

Pai sunetul e una si cum se comporta alta. Poti sa le descrii pe amandoua ca sa fie mai de ajutor?



Reply



 
#3

(21-02-2022, 01:22)kinky_boy Wrote: Pai sunetul e una si cum se comporta alta. Poti sa le descrii pe amandoua ca sa fie mai de ajutor?

Sunetul e ca de ambreiaj patinat iar ca și comportament are un tremurat la plecarea de pe loc, dar repet, nu tot timpul. Am încercat toate "testele" ambreiajului găsite pe internet cum ar fi de pus roata la bordură, băgat în treapta a 3a și de lăsat ambreiajul, iar în mers, băgat în treapta cea mai superioară și accelerat brusc pentru a vedea dacă patinează ambreiajul dar totul pare a fi în regulă (deși astea mi se par "băbești") . Urmează și vizita la un mecanic dar am vrut să aud și alte păreri înainte.



Reply



 
#4

eu personal nu pot sa zic nimic de sunet ca nu am mai intalnit, personal la un ambreiaj patinat am simtit doar miros fara sunet

are preferinte vizavi de temperatura, cald rece (temperatura exterioara, motor incalzit/rece) etc? se manifesta doar la plecare de pe loc adica 1 si R ?  

pana nu vezi nu prea poti sa stii care e problema, teoretic ar putea fi rulmentul sau placa de presiune, posibil arcurile discului sa nu-si mai faca treaba ... nu stiu cati km ai dar daca e kitul original si tot desfaci, n-ar fi rau sa schimb cu unul nou.



Reply


Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2022 MyBB Group.  
HondaTalk.ro © 2010-2022 - All Rights Reserved.